compared with
Key
This line was removed.
This word was removed. This word was added.
This line was added.

Changes (1)

View Page History

TODO: It might make sense to compare puppet agent to JAU/ConfigService.


Puppet Agent will install ruby+gem.
Looks like old Windows versions are not supported.